關於2.2 斑馬大大~拜託 來一下唷!

上一篇主題 下一篇主題 向下

關於2.2 斑馬大大~拜託 來一下唷!

發表  dadadadada 于 周三 3月 17, 2010 5:35 pm

目前 使用2.3 板 人物會跑位~再點選 放棄任務 那邊!!!
所以 無法掛
想使用 2.2來掛 當初掛好穩~
可是2.2 下載下來 好像不完全~~
顯示 無法使用~找不到位置等等
無法存取 指定裝置 路線 或檔案 您可能沒有 是當的權限 所以無法使用
怪怪的~

dadadadada

文章數 : 4
注冊日期 : 2010-03-03

檢視會員個人資料

回頂端 向下

回復: 關於2.2 斑馬大大~拜託 來一下唷!

發表  小斑馬 于 周六 3月 20, 2010 7:27 pm

dadadadada 寫到:目前 使用2.3 板 人物會跑位~再點選 放棄任務 那邊!!!
所以 無法掛
想使用 2.2來掛 當初掛好穩~
可是2.2 下載下來 好像不完全~~
顯示 無法使用~找不到位置等等
無法存取 指定裝置 路線 或檔案 您可能沒有 是當的權限 所以無法使用
怪怪的~
WIN7要用ADMINISTRATOR執行

小斑馬
Admin

文章數 : 41
注冊日期 : 2009-12-10

檢視會員個人資料

回頂端 向下

上一篇主題 下一篇主題 回頂端


 
這個論壇的權限:
無法 在這個版面回復文章