板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

上一篇主題 下一篇主題 向下

板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  ken76612 于 周六 7月 03, 2010 3:12 pm

如題 關於1.9守護者集結改版後 小斑馬2.4沒辦法正常運作

前面定位 都OK

問題出現在接完第一次委託後

就停住了 !!

是否有要更新呢?!

ken76612

文章數 : 3
注冊日期 : 2010-07-03

檢視會員個人資料

回頂端 向下

回復: 板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  小斑馬 于 周三 7月 07, 2010 5:20 pm

目前測試正常喔,你是哪一個製作跟種族呢?還有要設定視窗化及永恆紀元介面喔。

小斑馬
Admin

文章數 : 41
注冊日期 : 2009-12-10

檢視會員個人資料

回頂端 向下

回復: 板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  a0916 于 周三 7月 07, 2010 6:24 pm

我也不能用~_~
前面定位都ok
到開始測試 按到npc 就停住
顯示找不到npc定位

a0916

文章數 : 1
注冊日期 : 2010-07-02

檢視會員個人資料

回頂端 向下

回復: 板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  ken76612 于 周四 7月 08, 2010 5:54 am

小斑馬 寫到:目前測試正常喔,你是哪一個製作跟種族呢?還有要設定視窗化及永恆紀元介面喔。

我是魔族 煉金

視窗化800X600 定位也都沒問題

就是製作第一次委託完 就會停住 不在接委託了!!

ken76612

文章數 : 3
注冊日期 : 2010-07-03

檢視會員個人資料

回頂端 向下

回復: 板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  小斑馬 于 周四 7月 08, 2010 6:33 pm

練金,武器已修正,請下載2.5版

小斑馬
Admin

文章數 : 41
注冊日期 : 2009-12-10

檢視會員個人資料

回頂端 向下

回復: 板大 關於1.9改版後 小斑馬2.4 沒辦法用了!!

發表  ken76612 于 周五 7月 09, 2010 12:17 am

小斑馬 寫到:練金,武器已修正,請下載2.5版

感謝噢 :)

下載來試試看

板大還有在注意 不錯不錯!!

ken76612

文章數 : 3
注冊日期 : 2010-07-03

檢視會員個人資料

回頂端 向下

上一篇主題 下一篇主題 回頂端


 
這個論壇的權限:
無法 在這個版面回復文章